<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="refresh" content="600">
  <meta name="site-url" content="https://thefinancialexpress.com.bd">
  <meta name="current_url" content="https://thefinancialexpress.com.bd/national/govt-set-to-implement-g2g-projects-under-ppp-1573476890">
  <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
  <meta name="description" content="The Financial Express (FE) is the first financial daily of Bangladesh in English under the ownership of company -- International Publications Limited which was incorporated under the Companies Act in the year, 1993. The FE started its journey in 1993. In terms of circulation this daily now ranks second, both in its print and on online editions, among its contemporaries, in English language, in Bangladesh. It has currently syndication arrangements with the London-based Financial Times (FT) and the Prague-based Project Syndicate.">
  <meta name="keywords" content="financial express, the financial express bd, financial express bangladesh, fe bd, financial express dhaka, thefinancialexpress, daily financial express, efinancial express bd">
  <meta name="author" content="The Financial Express">
  <meta name="csrf-token" content="75jeWD6f0PRnJhurbuSSFiphRN3hp9g6BUAAEnlD" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://thefinancialexpress.com.bd/css/favicon/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta property="og:title" content="Govt set to implement G2G projects under PPP " />
  <meta property="og:image" content="https://thefinancialexpress.com.bd/uploads/1573476890.jpeg "/>
  <meta property="og:image:width" content="900"/>
  <meta property="og:image:height" content="600"/>
  <meta property="og:description" content="The Cabinet on Monday approved in principle the draft of the &lsquo;Bangladesh Public-Private Partnership (PPP-Amendment) Bill, 2019&rsquo; to pave the path for undertaking and implementing the G2G (government-to-government) projects under PPP as well.
The approval came from the weekly cabinet meeting held at the Bangladesh Secretariat with Prime Minister Sheikh Hasina in the chair, according to UNB.
&ldquo;There&rsquo;s no provision to implement G2G schemes in the existing Bangladesh Public-Private Partnership (PPP) Act, 2015. After the enactment of the PPP Act, 2015, the government took initiatives for the execution of the PPP projects (G2G PPP) with different countries,&rdquo; said Cabinet Secretary Khandker Anwarul Islam while briefing reporters after the meeting.
He said Bangladesh has already signed a number of memoranda/cooperation of understanding with Japan, Singapore, South Korea and the UAE under the &lsquo;Policy for Implementing PPP Projects through the G2G law framed in 2017.
Other counties have also shown their interest to undertake schemes in this process, said Khandker Anwarul Islam adding that the provision for undertaking and implementing the G2G projects is also there in the proposed law.
The PPP Act 2015 was framed to create partnership with private sector by attracting local and foreign investments, aiming to improve the living standard of people and expediting the country&rsquo;s socioeconomic progress as well as building infrastructures.
The cabinet meeting also adopted a condolence motion expressing deep shock at the death of veteran politician Moinuddin Khan Badal, MP who passed away at a hospital in Bangalore, India on Thursday at the age of 67. "/>
  <meta property="og:site_name" content="The Financial Express"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@febdonline"/>
  <meta name="twitter:creator" content="@febdonline"/>
  <meta name="twitter:url" content="https://thefinancialexpress.com.bd/national/govt-set-to-implement-g2g-projects-under-ppp-1573476890 "/>
  <meta name="twitter:title" content="Govt set to implement G2G projects under PPP "/>
  <meta name="twitter:description" content="The Cabinet on Monday approved in principle the draft of the &lsquo;Bangladesh Public-Private Partnership (PPP-Amendment) Bill, 2019&rsquo; to pave the path for undertaking and implementing the G2G (government-to-government) projects under PPP as well.
The approval came from the weekly cabinet meeting held at the Bangladesh Secretariat with Prime Minister Sheikh Hasina in the chair, according to UNB.
&ldquo;There&rsquo;s no provision to implement G2G schemes in the existing Bangladesh Public-Private Partnership (PPP) Act, 2015. After the enactment of the PPP Act, 2015, the government took initiatives for the execution of the PPP projects (G2G PPP) with different countries,&rdquo; said Cabinet Secretary Khandker Anwarul Islam while briefing reporters after the meeting.
He said Bangladesh has already signed a number of memoranda/cooperation of understanding with Japan, Singapore, South Korea and the UAE under the &lsquo;Policy for Implementing PPP Projects through the G2G law framed in 2017.
Other counties have also shown their interest to undertake schemes in this process, said Khandker Anwarul Islam adding that the provision for undertaking and implementing the G2G projects is also there in the proposed law.
The PPP Act 2015 was framed to create partnership with private sector by attracting local and foreign investments, aiming to improve the living standard of people and expediting the country&rsquo;s socioeconomic progress as well as building infrastructures.
The cabinet meeting also adopted a condolence motion expressing deep shock at the death of veteran politician Moinuddin Khan Badal, MP who passed away at a hospital in Bangalore, India on Thursday at the age of 67. "/>
  <meta name="twitter:image" content="https://thefinancialexpress.com.bd/uploads/1573476890.jpeg "/>
  <link rel="apple-touch-icon" sizes="57x57" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://thefinancialexpress.com.bd/css/favicon/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://thefinancialexpress.com.bd/css/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://thefinancialexpress.com.bd/css/favicon/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://thefinancialexpress.com.bd/css/favicon/favicon-16x16.png">
  <link rel="manifest" href="https://thefinancialexpress.com.bd/css/favicon/manifest.json">
  <link rel="icon" href="./favicon.ico">
  <title>Govt set to implement G2G projects under PPP </title>
  <link rel="stylesheet" href="https://thefinancialexpress.com.bd/css/bundle.123.css">
<link rel="stylesheet" href="https://thefinancialexpress.com.bd/css/font-awesome.min.css">
     <link rel="stylesheet" href="https://thefinancialexpress.com.bd/css/page-single.css">     <link rel="stylesheet" href="https://thefinancialexpress.com.bd/css/jquery-ui.min.css">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "434a5558-1ae2-4856-be03-fb601cd9e517",
    });
  });
</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- home-leaderboard-responsive -->
  <script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
</head>
<body>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-103792564-1', 'auto');
    ga('send', 'pageview');
  </script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="stock-feed-wrapper">
    <div class="loading">Loading...</div>
  <!--<div class="container">-->
  <!--<marquee direction="left" behavior="scroll" onmouseout="this.start();" onmouseover="this.stop();" scrollamount="3" scrolldelay="1" id="stock-feed-scroll">-->
    
  <!--</marquee>-->
  <!--</div>-->
</div>  <div class="container">
    <div class="row">
      <div class="col-lg-5">
        <a href="https://thefinancialexpress.com.bd">
          <img data-src="https://thefinancialexpress.com.bd/img/logo.png" style="max-width: 100%;">
        </a>
        <div class="header-list">
          <ul class="list-inline">
            <li style="color: #000;">
              Monday, 11 November 2019            |</li>
            <li><a href="https://today.thefinancialexpress.com.bd/"> <i class="fa fa-newspaper-o" aria-hidden="true"></i> Today's FE </a>|</li>
            <li><a href="https://epaper.thefinancialexpress.com.bd/" target="_blank"> <i class="fa fa-file-text-o" aria-hidden="true"></i> e-Paper </a></li>
            <!-- <li><a href="http://today.thefinancialexpress.com.bd/archive" target="_blank"> <i class="fa fa-file-text-o" aria-hidden="true"></i> Archive </a></li> -->
          </ul>
        </div>
      </div>
      <div class="col-lg-7 text-right" style="padding: 10px;">
      <!--<ins class="adsbygoogle"-->
      <!-- style="display:inline-block;width:728px;height:90px"-->
      <!-- data-ad-client="ca-pub-3438694616169600"-->
      <!-- data-ad-slot="4659906416"></ins>-->
      <!--<script>-->
      <!--(adsbygoogle = window.adsbygoogle || []).push({});-->
      <!--</script>-->
       <a href="https://www.pbil.com.bd" target="_blank" rel="noopener"> <img src="#" data-src="https://thefinancialexpress.com.bd/images/pbil.gif?v=2" alt="pbil-logo" style="width: 100%;"> </a> 
      </div>
    </div>
  </div>

  <!-- Fixed navbar -->

  <nav id="navigation1" class="navigation">
    <div class="container">
      <div class="row">
        <div class="nav-header">
          <div class="nav-toggle"></div>
        </div>
        <div class="nav-search">
          <div class="arc-search">
            <span  class="toggle-search" type="button">
              <i class="glyphicon glyphicon-search"></i>
            </span>
          </div>
        </div>      
        <div class="nav-menus-wrapper">
          <ul class="nav-menu nav-menu-social align-to-right">
            <li class="bg-blue" style="margin: 11px;"><a target="_blank" class="archive-button" href="https://today.thefinancialexpress.com.bd/archive">Archive</a></li>
          </ul>
          <ul class="nav-menu">
                        <li ><a href="https://thefinancialexpress.com.bd">HOME</a></li>
            <li ><a href="https://thefinancialexpress.com.bd/economy">ECONOMY</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/economy/bangladesh">Bangladesh</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/economy/global">Global</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/stock">Stock</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/stock/bangladesh">Bangladesh</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/stock/global">Global</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/trade">Trade</a></li>
            <li ><a href="https://thefinancialexpress.com.bd/national">National</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/national/politics">Politics</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/national/country">Country</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/national/crime">Crime</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/world">World</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/world/asia">Asia/South Asia</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/world/america">Americas</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/world/europe">Europe</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/world/africa">Africa</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/editorial">Editorial</a></li>
            <li ><a href="https://thefinancialexpress.com.bd/views">Views</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/views/columns">Columns</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/views/opinions">Opinions</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/views/reviews">Reviews</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/views/analysis">Analysis</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/views/letters">Letters</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/special-issues">Special Issues</a></li>
            <li ><a href="#">More</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/education">Education</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/sci-tech">sci-tech</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/health">health</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/sports">sports</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/entertainment">entertainment</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/others">others</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/gallery">gallery</a></li>
              </ul>
            </li>
            <!--<li><a href="https://thefinancialexpress.com.bd/page/economy/budget-2019-20">BUDGET 2019-20</a></li>-->
            <li><a href="JavaScript:Void(0);" target="_blank"
                       style="text-transform: none; border-left: 2px solid #c6434a; border-right: 2px solid #c6434a; background: #ffffff;"
                       id="colorchange">Into 27<sup>th</sup> Year of Publication</a>
                    <ul class="nav-dropdown">
                        <li>
                            <a style="text-transform: none;"
                               href="https://today.thefinancialexpress.com.bd/27th-anniversary-issue-1"
                               target="_blank">26<sup>th</sup> Anniversary Issue - I</a>
                        </li>
                        <li>
                            <a style="text-transform: none;"
                               href="https://today.thefinancialexpress.com.bd/27th-anniversary-issue-2"
                               target="_blank">26<sup>th</sup> Anniversary Issue - II</a>
                        </li>
                        <li>
                            <a style="text-transform: none;"
                               href="https://today.thefinancialexpress.com.bd/27th-anniversary-issue-3"
                               target="_blank">26<sup>th</sup> Anniversary Issue - III</a>
                        </li>
                    </ul>
            </li>
                    <!--<li><a href="https://thefinancialexpress.com.bd/special-issues/remembering-moazzem-hossain" style="text-align:center; padding: 5px 0; color: red;">Remembering-->
                    <!--        <br>Moazzem Hossain</a></li>-->
            <!-- <li><a href="http://www.mof.gov.bd" target="_blank">Budget FY19</a></li> -->
          </ul>
        </div>
      </div>
    </div>
  </nav>

  <div class="container search-container" style="display: none;">

    <div class="row">

      <div class="col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3">

        <form class="" role="search" action="https://thefinancialexpress.com.bd/search" method="get">

          <div class="input-group">
            
            <input type="text" class="form-control" placeholder="Search" name="query" value="">

            <div class="input-group-btn">

              <button class="btn bg-blue" type="submit">Search</button>

            </div>

          </div>

        </form>

      </div>

    </div>

  </div>



  
<div class="container">

  <div class="">

    <div class="row" id="single-page">
        

      <div class="col-lg-9">

        <div class="bread-crumb card">

          <p><a href="https://thefinancialexpress.com.bd"><i class="fa fa-home"></i></a></p>

          
          <p><a href='https://thefinancialexpress.com.bd/national'> / National</a></p>

        </div>

        <div class="card">

          <div class="card-content">

            
            <h1 class="single-heading">Govt set to implement G2G projects under PPP</h1>

            
            <p><span> </span>

            
              <span class="p3" >Published: <i class="fa fa-clock-o" aria-hidden="true"></i>

                November 11, 2019 18:54:50 </span> 

                <span class="p3">                   

                  
                  
                  <a rel="nofollow" href='https://thefinancialexpress.com.bd/print/govt-set-to-implement-g2g-projects-under-ppp-1573476890' target="_blank"><span class="pull-right"><i class="fa fa-print" aria-hidden="true"></i></span></a></p>

                  <hr>

                </div>

                <div class="card-image">

                  <img data-src='https://thefinancialexpress.com.bd/uploads/1573476890.jpeg' class="img-responsive post-image w100">

                               

                </div>
                

                <div class="gapS"></div>

                <div class="card-content" id="content-part">

                  <p><span>The Cabinet on Monday approved in principle the draft of the &lsquo;Bangladesh Public-Private Partnership (PPP-Amendment) Bill, 2019&rsquo; to pave the path for undertaking and implementing the G2G (government-to-government) projects under PPP as well.</span></p>
<p><span>The approval came from the weekly cabinet meeting held at the Bangladesh Secretariat with Prime Minister Sheikh Hasina in the chair, according to UNB.</span></p>
<p><span>&ldquo;There&rsquo;s no provision to implement G2G schemes in the existing Bangladesh Public-Private Partnership (PPP) Act, 2015. After the enactment of the PPP Act, 2015, the government took initiatives for the execution of the PPP projects (G2G PPP) with different countries,&rdquo; said Cabinet Secretary Khandker Anwarul Islam while briefing reporters after the meeting.</span></p>
<div id="inpostad">

                        <!--  <ins class="adsbygoogle w336h280"-->

                        <!-- data-ad-client="ca-pub-3438694616169600"-->

                        <!-- data-ad-slot="8411572878"></ins>-->

                        <!-- <script>-->

                        <!--  (adsbygoogle = window.adsbygoogle || []).push({});-->

                        <!--</script>-->
<a href="https://bit.ly/2N2CNfi" class="local-news" target="_blank" rel="noopener">

        <img src="#" data-src="https://thefinancialexpress.com.bd/images/daraz-300x250.gif?v=4" class="img-responsive">

      </a>
                        </div><p><span>He said Bangladesh has already signed a number of memoranda/cooperation of understanding with Japan, Singapore, South Korea and the UAE under the &lsquo;Policy for Implementing PPP Projects through the G2G law framed in 2017.</span></p>
<p><span>Other counties have also shown their interest to undertake schemes in this process, said Khandker Anwarul Islam adding that the provision for undertaking and implementing the G2G projects is also there in the proposed law.</span></p>
<p><span>The PPP Act 2015 was framed to create partnership with private sector by attracting local and foreign investments, aiming to improve the living standard of people and expediting the country&rsquo;s socioeconomic progress as well as building infrastructures.</span></p>
<p><span>The cabinet meeting also adopted a condolence motion expressing deep shock at the death of veteran politician Moinuddin Khan Badal, MP who passed away at a hospital in Bangalore, India on Thursday at the age of 67.</span></p>
                      <div class="clearfix"></div>

                    </div>

                  </div>

                  <div class="card post-share">

                    <div class="card-content">

              <p>Share if you like <!-- <span class="fb-share-button" 

              data-href="https://thefinancialexpress.com.bd/national/govt-set-to-implement-g2g-projects-under-ppp-1573476890" 

              data-layout="button_count">

            </span> -->

            <a class="social facebook" onclick='window.open("https://www.facebook.com/sharer/sharer.php?u=https://thefinancialexpress.com.bd/national/govt-set-to-implement-g2g-projects-under-ppp-1573476890", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");'>

              <i class="fa fa-facebook" aria-hidden="true"></i>

            </a>

            <a class="social linkedin" onclick='window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://thefinancialexpress.com.bd/national/govt-set-to-implement-g2g-projects-under-ppp-1573476890&title=Govt set to implement G2G projects under PPP&summary=&source=", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");'>

              <i class="fa fa-linkedin" aria-hidden="true"></i>

            </a>

            <a class="social twitter" onclick='window.open("https://twitter.com/home?status=https://thefinancialexpress.com.bd/national/govt-set-to-implement-g2g-projects-under-ppp-1573476890", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");'>

              <i class="fa fa-twitter" aria-hidden="true"></i>

            </a>

          </p> 

        </div>

      </div>

        

      <div id="disqus_thread"></div>

    </div>

    <div class="col-lg-3">
        

      <div class="card">

        <div class="card-content">

          <h3 class="bg-blue p5">Filter By Topic</h3>
          

          <div class="tags">

            
            
            <a href="https://thefinancialexpress.com.bd/tag/economy"><p class="tag">Economy</p></a>

            <a href="https://thefinancialexpress.com.bd/tag/stock"><p class="tag">Stock</p></a>

            <a href="https://thefinancialexpress.com.bd/tag/trade"><p class="tag">Trade</p></a>

            <a href="https://thefinancialexpress.com.bd/tag/national"><p class="tag">National</p></a>

            
          </div>
          

        </div>

      </div>
      
      <div id='branding'>
        
                    <!--<a href="https://haldavalley.com/value-you/"><img src="#" data-src="https://thefinancialexpress.com.bd/images/halda.gif" alt="Logo" class="img-responsive"></a>-->
        
        </div>
      

      <div class="card">
  <div class="card-content">
    <h3 class="bg-blue" style="padding: 5px;">More News</h3>
    <div class="morenews">
      <div class="fa-ul"> 
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/entire-country-to-come-under-electricity-coverage-in-3-4-yrs-1573479110'>‘Entire country to come under electricity coverage in 3-4 yrs’</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/muhammad-imran-new-bd-high-commissioner-to-india-1573470014'>Muhammad Imran new BD envoy to India </a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/digital-centres-to-transform-villages-into-cities-lgrd-minister-1573463657'>Digital centres to transform villages into cities: LGRD Minister</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/barrister-tureen-afroz-removed-from-ict-prosecution-team-1573459710'>Barrister Tureen Afroz removed from ICT prosecution team</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/countrys-maritime-ports-advised-to-lower-signal-1573459305'>Ports advised to lower signal</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/rohingyas-threat-to-national-regional-security-pm-1573451621'>Rohingyas threat to national, regional security: PM</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/launch-services-resume-after-36-hours-1573451174'>Launch services resume after 36 hours</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/ex-minister-latif-siddiquis-bail-stayed-1573450189'>Ex-minister Latif Siddiqui’s bail stayed</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/cyclone-bulbul-claims-13-lives-in-bangladesh-1573448760'>Cyclone Bulbul claims 13 lives in Bangladesh</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/ctg-sea-ports-airport-reopen-1573445030'>Country’s river ports reopen today</a>
        </p>
              </div>
    </div>
  </div>
</div>

<div style="min-height: 250px; display: block;" class="text-center">
  <ins class="adsbygoogle"
         style="display:inline-block;width:250px;height:250px"
         data-ad-client="ca-pub-3438694616169600"
         data-ad-slot="2855870152"></ins>
         <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>

<!-- <div>
  <a href="https://www.bestelectronicsltd.com/sharp-j-tech-inverter-air-conditioners">
  <img src="#" data-src="https://thefinancialexpress.com.bd/uploads/ads/sharp-ad-new-small.gif" alt="Sharp ad" class="img-responsive">
</a>
</div> -->
<div class="card">
<div class="card-content">
  <h3 class="bg-blue" style="padding: 5px;">Most Viewed News</h3>
  <div class="morenews">
    <div class="fa-ul"> 
    <div style="display:none;">115161</div>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/economy/bangladesh/countrys-post-graduation-challenges-worry-experts-1573446274'>Country’s post-graduation challenges worry experts</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/stock/bangladesh/bangladesh-to-launch-first-taka-bond-on-london-bourse-today-1573450117'>BD to debut taka bond on London bourse today</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/cyclone-bulbul-claims-13-lives-in-bangladesh-1573448760'>Cyclone Bulbul claims 13 lives in Bangladesh</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/trade/bangla-bond-listed-on-london-stock-exchange-1573470524'>Bangla Bond listed on London Stock Exchange</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/trade/alibaba-singles-day-sales-hit-23b-in-first-nine-hours-1573448637'>Alibaba Singles’ Day sales hit $23b in first nine hours</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/rohingyas-threat-to-national-regional-security-pm-1573451621'>Rohingyas threat to national, regional security: PM</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/trade/trump-says-china-trade-talks-moving-along-nicely-but-deal-has-to-be-right-1573449370'>China trade talks moving along nicely: Trump</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/stock/bangladesh/private-offering-of-corporate-bonds-drops-in-fy19-1573456486'>Private offering of corporate bonds drops in FY19</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/stock/bangladesh/bourses-witness-gains-at-open-1573450702'>Bourses witness gains at open</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/trade/daraz-1111-sale-starts-today-only-for-24-hours-1573453685'>Daraz 11.11 sale starts today only for 24 hours</a>
        </p>
                    </div>
  </div>
</div>
</div>

    </div>

  </div>

</div>

</div> <!-- /container fluid -->



  <div id="subscribe-modal" style="display: none;">
  <div id="subscribe-wrapper" style="padding:40px; background: #f1f1f1;">
    <div class="register-box-body">
      <h3 class="login-box-msg">Provide info to log in</h3>
      <form role="form" method="POST" action="https://thefinancialexpress.com.bd/subscribe">
        <input type="hidden" name="_token" value="38KwxelMGUNH58yTYXi6MYFGV5XzOWoIbf0Qo7uu">
        <div class="form-group has-feedback">
          <input id="name" type="text" class="form-control" name="name" value="" placeholder="Full name" required autofocus >
          <span class="glyphicon glyphicon-user form-control-feedback"></span>
        </div>
        <div class="form-group has-feedback">
          <input id="email" type="email" class="form-control" name="email" value="" placeholder="Email" required >
          <span class="glyphicon glyphicon-envelope form-control-feedback"></span>
        </div>
        <div class="form-group has-feedback">
          <input placeholder="Password" id="password" type="password" class="form-control" name="password" required>
          <span class="glyphicon glyphicon-lock form-control-feedback"></span>
        </div>
        <div class="form-group has-feedback">
          <input placeholder="Retype password" id="password-confirm" type="password" class="form-control" name="password_confirmation" required>
          <span class="glyphicon glyphicon-log-in form-control-feedback"></span>
        </div>
        <div class="row">
          <div class="col-xs-6">
               <h4><a href="#" class="local-news">See terms !</a></h4>
          </div>
          <!-- /.col -->
          <div class="col-xs-6">
            <button type="submit" class="btn btn-primary btn-block btn-flat pull-right">Log in</button>
          </div>
          <!-- /.col -->
        </div>
      </form>
    </div>
  </div>
</div>
  

  <div class="" id="last">

    <footer>

      <div class="container">

        
        <!-- <div class="row">

          <div id="slidebox" class="card">

            <h3>Offbeat News</h3><a class="close">(x)</a>

            
            <div class="list-group-item">

              <img data-src="https://thefinancialexpress.com.bd/uploads/1573373248.jpg" class="thumbnail pull-left">

              <a href="https://thefinancialexpress.com.bd/others/a-new-childrens-book-on-prophet-s-1573373248" class="local-news"><h5 class="list-content">A new children’s book on Prophet (S)</h5></a>

            </div>

             


            
            <div class="list-group-item">

              <img data-src="https://thefinancialexpress.com.bd/uploads/1573279543.jpg" class="thumbnail pull-left">

              <a href="https://thefinancialexpress.com.bd/others/south-africa-goes-wild-for-kfc-marriage-proposal-1573279543" class="local-news"><h5 class="list-content">South Africa goes wild for KFC marriage proposal</h5></a>

            </div>

              

          </div>

        </div> -->

        <div class="row">

          <div class="col-md-4 col-sm-6 footerleft ">

            <div class="logofooter"><img data-src="https://thefinancialexpress.com.bd/img/logo-footer.png" alt="Footer Logo"></div>

            <p>Editor : Shah Husain Imam
            </p>
            <p>
              Published by Syed Manzur Elahi for International Publications Limited from Tropicana Tower (4th floor), 45, Topkhana Road, GPO Box : 2526 Dhaka- 1000 and printed by him from City Publishing House Ltd., 1 RK Mission Road, Dhaka-1000.

            </p>

            <p>Phone : 9513814, 7172017 and 7172012</p>

            <p>PABX : 9553550 (Hunting)</p>

            <p>Fax : 880-2-9567049.</p>

            <p><i class="fa fa-envelope"></i> E-mail : editor@thefinancialexpress.com.bd, fexpress68@gmail.com</p>

          </div>

          <div class="col-md-2 col-sm-6 paddingtop-bottom">
            <h6 class="heading7">QUICK LINKS</h6>
            <ul class="footer-ul">
              <li><a href="https://thefinancialexpress.com.bd/economy">Economy</a></li>

              <li><a href="https://thefinancialexpress.com.bd/stock">Stock</a></li>

              <li><a href="https://thefinancialexpress.com.bd/trade">Trade</a></li>

              <li><a href="https://thefinancialexpress.com.bd/national">National</a></li>

              <li><a href="https://thefinancialexpress.com.bd/world">World</a></li>

              <li><a href="https://thefinancialexpress.com.bd/editorial">Editorial</a></li>

              <li><a href="https://thefinancialexpress.com.bd/views">Views</a></li>
            </ul>
            <ul class="nav-menu nav-menu-social" style="diplay: flex;">
              <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://www.facebook.com/febdonline" class="facebook social-links" title="Follow on Facebook" target="_blank">
                <span class="fa fa-facebook"></span></a></li>
                <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://www.linkedin.com/company/febdonline/" class="linkedin social-links" title="Visit on LinkedIn" target="_blank">
                  <span class="fa fa-linkedin"></span></a></li>
                  <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://twitter.com/febdonline" class="twitter social-links" title="Follow on Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li>
                  <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://www.youtube.com/channel/UCZOy7ocZF1VLDXEvqIlQPiA" class="youtube social-links" title="Visit on YouTube" target="_blank"><span class="fa fa-youtube"></span></a></li>
                  <!--<li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://plus.google.com/116078872590259853867" class="gplus social-links" title="Visit on Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li>-->
                   <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://www.instagram.com/financial.express.bd/" class="instagram social-links" title="Visit on Instagram" target="_blank"><span class="fa fa-instagram"></span></a></li>
                </ul>
              </div>
              <div class="col-md-2 col-sm-6 paddingtop-bottom">
                <h6 class="heading7">___</h6>
                <ul class="footer-ul">
                  <li><a href="https://thefinancialexpress.com.bd/special-issues">Special Issues</a></li>
                  <li><a href="https://thefinancialexpress.com.bd/education">Education</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/sci-tech">Sci-Tech</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/health">Health</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/sports">Sports</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/entertainment">Entertainment</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/others">Others</a></li>
                </ul>
              </div>

              <div class="col-md-1 col-sm-6 paddingtop-bottom">
                <h6 class="heading7">___</h6>
                <ul class="footer-ul">
                    <li>
                      <!--<a href="https://thefinancialexpress.com.bd/page/advertisement">Advertisement</a>-->
                      <a href="/files/FE-Online-Rate-Card.pdf"><b>Online Rates</b></a>
                      <a data-toggle="modal" data-target="#AdsModal"><b>Ad Tariff</b></a>
                      
                      <!--<button type="button" class="btn btn-light" style="vertical-align:middle" data-toggle="modal" data-target="#AdsModal"><span>Ad Tariff </span></button>-->
                      
                        <!--<div class="card" style="padding:10px; background: #ffffff; cursor:pointer; " data-toggle="modal" data-target="#AdsModal">-->
                        <!--    <h4>Ad Tariff</h4>-->
                        <!--</div>-->
                    </li>
                </ul>
              </div>

              <div class="col-md-3 col-sm-6 paddingtop-bottom">

                <div class="fb-page" data-href="https://www.facebook.com/febdonline/" data-tabs="timeline" data-height="300" data-small-header="false" style="margin-bottom:15px;" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">

                  <div class="fb-xfbml-parse-ignore">

                    <blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote>

                  </div>

                </div>

              </div>

            </div>

          </div>

        </footer>

        <!--footer start from here-->

        <div class="copyright">

          <div class="container">

            <div class="col-md-6">

              <p>© 2017 - All Rights with The Financial Express</p>

            </div>

            <div class="col-md-6">

              <ul class="bottom_ul">

                <li><a href="https://thefinancialexpress.com.bd/page/about-us">About us</a></li>

                <!-- <li><a href="https://thefinancialexpress.com.bd/page/about-editor">About Editor</a></li> -->

                <li><a href="https://thefinancialexpress.com.bd/page/contact-us">Contact us</a></li>

                <li><a href="https://thefinancialexpress.com.bd/page/terms-of-service">Terms of Service</a></li>

              </ul>

            </div>

          </div>

        </div>

      </div>

      <button type="button" id="toplink" class="btn btn-default">
    <i class="fa fa-angle-up"></i>
</button>

      <script src="https://thefinancialexpress.com.bd/js/jquery.min.js"></script>

     <script src="https://thefinancialexpress.com.bd/js/mootools.js"></script>
<script src="https://thefinancialexpress.com.bd/js/jquery-ui.min.js"></script>
<script src="https://thefinancialexpress.com.bd/js/bootstrap.min.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/main.min.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/navigation.js"></script>      

      <script src="https://thefinancialexpress.com.bd/js/prism.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/jquery.prettyPhoto.js"></script>  

      <script src="https://thefinancialexpress.com.bd/js/jquery.mCustomScrollbar.min.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/jquery.newsTicker.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/breakingNews.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/equal-height.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/LazyLoad.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/jquery.popupoverlay.js"></script>

<script src="https://cdn.jsdelivr.net/npm/lodash@4.17.11/lodash.min.js"></script>


      <script type="text/javascript">

       $(document).ready(function() {    
           // toplink
        const offset = 100;

        $(window).scroll(function () {
            if ($(this).scrollTop() > offset) {
                $('#toplink').fadeIn(400);
            } else {
                $('#toplink').fadeOut(400);
            }
        });
        $('#toplink').click(function () {
            $('html, body').animate(
                {
                    scrollTop: 0
                },
                1000
            );
            return false;
        });

    //Events that reset and restart the timer animation when the slides change

    $("#transition-timer-carousel").on("slide.bs.carousel", function(event) {

        //The animate class gets removed so that it jumps straight back to 0%

        $(".transition-timer-carousel-progress-bar", this)

        .removeClass("animate").css("width", "0%");

      }).on("slid.bs.carousel", function(event) {

        //The slide transition finished, so re-add the animate class so that

        //the timer bar takes time to fill up

        $(".transition-timer-carousel-progress-bar", this)

        .addClass("animate").css("width", "100%");

      });



    //Kick off the initial slide animation when the document is ready

    $(".transition-timer-carousel-progress-bar", "#transition-timer-carousel")

    .css("width", "100%");



    $('.scroll-content,.scroll-content-2').mCustomScrollbar({

      scrollButtons:{enable:true},

      theme:"dark-thick",

      scrollbarPosition:"outside"

    });



    $('.toggle-search').click(function(){

      $("html, body").animate({ scrollTop: 0 }, "slow");

      $('.search-container').toggle();

    });

    $('#subscribe-modal').popup();

  });

</script>

<script type="text/javascript">

  var nt_example1 = $('#nt-example1',).newsTicker({

    row_height: 70,

    max_rows: 6,

    duration: 4000,

    prevButton: $('#nt-example1-prev'),

    nextButton: $('#nt-example1-next')

  });

  var nt_example = $('#nt-example',).newsTicker({

    row_height: 70,

    max_rows: 6,

    duration: 4000,

    prevButton: $('#nt-example-prev'),

    nextButton: $('#nt-example-next')

  });

</script>

<script>

  $(window).load(function(e) {

    $("#bn1").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :"febasecolor"

    });

    $("#bn4").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :'febasecolor',

      border    :false

    });


    $("#bn2").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :"febasecolor"

    });

    $("#bn3").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :"febasecolor",

      border    :false

    });


    $("#bn5").breakingNews({

      effect    :"slide-v",

      color   :'febasecolor',

      timer   :5000,

      autoplay : true

    });
    

    $("#bn6").breakingNews({

      effect    :"slide-h",

      autoplay  :true,

      timer   :5000,

      color   :'febasecolor'

    });


    $("#bn7").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :'febasecolor'

    });

    
    $("#bn8").breakingNews({

      effect    :"slide-v",

      color   :"febasecolor",

      timer   :5000,

      autoplay : true

    });


    $("#bn9").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :"febasecolor"

    });

    $("#bn10").breakingNews({

      effect    :"slide-h",

      autoplay  :true,

      timer   : 5000,

      color   :"febasecolor"

    });

  });

</script>


<script type="text/javascript">

  $(document).scroll(function () {
    var y = $(this).scrollTop();
    if (y >= 60) {
      $('.stock-feed-wrapper').hide();
      $('#navigation1').css({"position": "fixed", "top": "0", "width" : "100%"});
    } else {
      $('.stock-feed-wrapper').show();
      $('#navigation1').css({"position": "relative", "top": "0", "width" : "100%"});
    }

  });

  $(function() {

    $(window).scroll(function(){

      /* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */

      var distanceTop = $('#last').offset().top - $(window).height();



      if  ($(window).scrollTop() > distanceTop)

        $('#slidebox').animate({'right':'0px'},300);

      else 

        $('#slidebox').stop(true).animate({'right':'-430px'},100);  

    });

    /* remove the slidebox when clicking the cross */

    $('#slidebox .close').bind('click',function(){

      $('#slidebox').remove();

    });


    $('.load-more').on("click", function(){
      $('.fa-spinner').show();
      wrapper = $('#' + this.id + '-wrapper');
      cat_slug = $(this).data('cat_slug');
      limit = $(this).data('limit');
      skip = $(this).data('skip');
      $(this).data()['skip'] += 8;
      site_url = $('meta[name="site_url"]').attr('content');
      params = {};
      params.cat_slug = cat_slug;
      params.skip = skip;
      params.limit = limit;
      // params._token = $('meta[name="csrf-token"]').attr('content');
      $.ajax({
        url: 'https://thefinancialexpress.com.bd/public/get-more-news',
        type: 'GET',
        dataType: "html",
        data: params,
        success: function (data) {
          wrapper.append(data);
          $('.fa-spinner').hide();
        },
        error: function(data){
          console.log(data)
        }
      });
    });

  });

</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto();
    $("#date,#special-date").datepicker({
      dateFormat: "dd-mm-yy",
      changeMonth: true,
      changeYear: true,
      onSelect: function(dateText) {
        $(this).change();
      }
    });
  });
</script>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

var disqus_config = function () {
this.page.url = $('meta[name="current_url"]').attr('content');  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = $('meta[name="current_url"]').attr('content');  // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
  var d = document, s = d.createElement('script');
  s.src = 'https://the-financial-express.disqus.com/embed.js';
  s.setAttribute('data-timestamp', +new Date());
  (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<script type="text/javascript">
  $(document).ready(function(){  
    $("#navigation1").navigation();
  });
</script>

<script>
  /* do it! */
  window.addEvent("domready",function() {
    var lazyloader = new LazyLoad();
  });
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"FnrYp1KAfD20Cs", domain:"thefinancialexpress.com.bd",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnrYp1KAfD20Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script src="https://thefinancialexpress.com.bd/js/stock.js"></script>


</body>
</html>