<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="refresh" content="600">
  <meta name="site-url" content="https://thefinancialexpress.com.bd">
  <meta name="current_url" content="https://thefinancialexpress.com.bd/national/politics/aspirants-cant-hold-rallies-while-submitting-nomination-forms-ec-1543327712">
  <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
  <meta name="description" content="The Financial Express (FE) is the first financial daily of Bangladesh in English under the ownership of company -- International Publications Limited which was incorporated under the Companies Act in the year, 1993. The FE started its journey in 1993. In terms of circulation this daily now ranks second, both in its print and on online editions, among its contemporaries, in English language, in Bangladesh. It has currently syndication arrangements with the London-based Financial Times (FT) and the Prague-based Project Syndicate.">
  <meta name="keywords" content="financial express, the financial express bd, financial express bangladesh, fe bd, financial express dhaka, thefinancialexpress, daily financial express, efinancial express bd">
  <meta name="author" content="The Financial Express">
  <meta name="csrf-token" content="0Rp8RzyvIQeNQynj3EagPd2DH3kmv0n5XJYUson1" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://thefinancialexpress.com.bd/css/favicon/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <meta property="og:title" content="Aspirants can't hold rallies while submitting nomination forms: EC " />
  <meta property="og:image" content="https://thefinancialexpress.com.bd/uploads/1543327712.jpg "/>
  <meta property="og:image:width" content="900"/>
  <meta property="og:image:height" content="600"/>
  <meta property="og:description" content="Election Commission Secretary Helal Uddin Ahmed has asked the election contenders not to come with any procession or stage showdown while submitting their nomination papers to returning officers.
 The last day of submitting the nomination papers to returning officers is Wednesday. 
&ldquo;The candidates are urged not to bring any procession or showdown during the submission of nomination papers,  the EC Secretary said.
He said aspirants cannot take more than 5-6 people with them while going to returning officers for submitting their nomination papers. 
 If anyone violates the rule, the Election Commission will take legal action against them,  he said.
He said this while speaking at a press briefing at Nirbachan Bhaban in the capital on Tuesday, reports UNB.
Replying to a query about the flag and stickers at the vehicles of ministers and MPs, Helal said they must use their private vehicles and lower the flag and stickers during the submission of nomination papers.
He said they have directed the returning officers to take action against those who have already started electioneering.
The EC secretary also said no candidate can use helicopter for election campaign.  Only the chiefs of political parties can use it but they can't drop any leaflet from the helicopter,  he said.
The Election Commission has planned to use Village Defence Party men in election activities for the 1st time, he said. "/>
  <meta property="og:site_name" content="The Financial Express"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@febdonline"/>
  <meta name="twitter:creator" content="@febdonline"/>
  <meta name="twitter:url" content="https://thefinancialexpress.com.bd/national/politics/aspirants-cant-hold-rallies-while-submitting-nomination-forms-ec-1543327712 "/>
  <meta name="twitter:title" content="Aspirants can't hold rallies while submitting nomination forms: EC "/>
  <meta name="twitter:description" content="Election Commission Secretary Helal Uddin Ahmed has asked the election contenders not to come with any procession or stage showdown while submitting their nomination papers to returning officers.
 The last day of submitting the nomination papers to returning officers is Wednesday. 
&ldquo;The candidates are urged not to bring any procession or showdown during the submission of nomination papers,  the EC Secretary said.
He said aspirants cannot take more than 5-6 people with them while going to returning officers for submitting their nomination papers. 
 If anyone violates the rule, the Election Commission will take legal action against them,  he said.
He said this while speaking at a press briefing at Nirbachan Bhaban in the capital on Tuesday, reports UNB.
Replying to a query about the flag and stickers at the vehicles of ministers and MPs, Helal said they must use their private vehicles and lower the flag and stickers during the submission of nomination papers.
He said they have directed the returning officers to take action against those who have already started electioneering.
The EC secretary also said no candidate can use helicopter for election campaign.  Only the chiefs of political parties can use it but they can't drop any leaflet from the helicopter,  he said.
The Election Commission has planned to use Village Defence Party men in election activities for the 1st time, he said. "/>
  <meta name="twitter:image" content="https://thefinancialexpress.com.bd/uploads/1543327712.jpg "/>
  <link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "c2be7a41-3cc1-46a1-afb8-85304fdc5ae2",
    });
  });
</script>
  <link rel="apple-touch-icon" sizes="57x57" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://thefinancialexpress.com.bd/css/favicon/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://thefinancialexpress.com.bd/css/favicon/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://thefinancialexpress.com.bd/css/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://thefinancialexpress.com.bd/css/favicon/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://thefinancialexpress.com.bd/css/favicon/favicon-16x16.png">
  <link rel="manifest" href="https://thefinancialexpress.com.bd/css/favicon/manifest.json">
  <link rel="icon" href="./favicon.ico">
  <title>Aspirants can't hold rallies while submitting nomination forms: EC </title>
  <link rel="stylesheet" href="https://thefinancialexpress.com.bd/css/bundle.css">
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
   <link rel="stylesheet" href="https://thefinancialexpress.com.bd/css/page-single.css">   <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- home-leaderboard-responsive -->
</head>
<body>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-103792564-1', 'auto');
    ga('send', 'pageview');
  </script>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="stock-feed-wrapper">
  <div class="container">
  <marquee direction="left" behavior="scroll" onmouseout="this.start();" onmouseover="this.stop();" scrollamount="3" scrolldelay="1" id="stock-feed-scroll">
    
  </marquee>
  </div>
</div>  <div class="container">
    <div class="row">
      <div class="col-lg-5">
        <a href="https://thefinancialexpress.com.bd">
          <img data-src="https://thefinancialexpress.com.bd/img/logo.png" style="max-width: 100%;">
        </a>
        <div class="header-list">
          <ul class="list-inline">
            <li style="color: #000;">
              Tuesday, 27 November 2018            |</li>
            <li><a href="http://today.thefinancialexpress.com.bd/"> <i class="fa fa-newspaper-o" aria-hidden="true"></i> Today's FE </a>|</li>
            <li><a href="http://epaper.thefinancialexpress.com.bd/" target="_blank"> <i class="fa fa-file-text-o" aria-hidden="true"></i> e-Paper </a></li>
            <!-- <li><a href="http://today.thefinancialexpress.com.bd/archive" target="_blank"> <i class="fa fa-file-text-o" aria-hidden="true"></i> Archive </a></li> -->
          </ul>
        </div>
      </div>
      <div class="col-lg-7 text-right" style="padding: 10px;">
      <ins class="adsbygoogle"
       style="display:inline-block;width:728px;height:90px"
       data-ad-client="ca-pub-3438694616169600"
       data-ad-slot="4659906416"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
      <!-- <a href="http://sbacbank.com/" target="_blank"> <img src="#" data-src="https://thefinancialexpress.com.bd/uploads/ads/sbac-logo.gif" alt="sbac-logo"> </a> -->
      </div>
    </div>
  </div>

  <!-- Fixed navbar -->

  <nav id="navigation1" class="navigation">
    <div class="container">
      <div class="row">
        <div class="nav-header">
          <div class="nav-toggle"></div>
        </div>
        <div class="nav-search">
          <div class="arc-search">
            <span  class="toggle-search" type="button">
              <i class="glyphicon glyphicon-search"></i>
            </span>
          </div>
        </div>      
        <div class="nav-menus-wrapper">
          <ul class="nav-menu nav-menu-social align-to-right">
            <li class="bg-blue" style="margin: 11px;"><a target="_blank" class="archive-button" href="http://today.thefinancialexpress.com.bd/archive">Archive</a></li>
          </ul>
          <ul class="nav-menu">
                        <li ><a href="https://thefinancialexpress.com.bd">HOME</a></li>
            <li ><a href="https://thefinancialexpress.com.bd/economy">ECONOMY</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/economy/bangladesh">Bangladesh</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/economy/global">Global</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/stock">Stock</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/stock/bangladesh">Bangladesh</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/stock/global">Global</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/trade">Trade</a></li>
            <li ><a href="https://thefinancialexpress.com.bd/national">National</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/national/politics">Politics</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/national/country">Country</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/national/crime">Crime</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/world">World</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/world/asia">Asia/South Asia</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/world/america">Americas</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/world/europe">Europe</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/world/africa">Africa</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/editorial">Editorial</a></li>
            <li ><a href="https://thefinancialexpress.com.bd/views">Views</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/page/views/columns">Columns</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/views/opinions">Opinions</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/views/reviews">Reviews</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/views/analysis">Analysis</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/page/views/letters">Letters</a></li>
              </ul>
            </li>
            <li ><a href="https://thefinancialexpress.com.bd/special-issues">Special Issues</a></li>
            <li ><a href="#">More</a>
              <ul class="nav-dropdown">
                <li ><a href="https://thefinancialexpress.com.bd/education">Education</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/sci-tech">sci-tech</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/health">health</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/sports">sports</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/entertainment">entertainment</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/others">others</a></li>
                <li ><a href="https://thefinancialexpress.com.bd/gallery">gallery</a></li>
              </ul>
            </li>
            <li><a href="JavaScript:Void(0);" target="_blank" style="text-transform: none; border-left: 2px solid #c6434a; border-right: 2px solid #c6434a; background: #ffffff;" id="colorchange">Into 26<sup>th</sup> Year of Publication</a>
              <ul class="nav-dropdown">
                <li>
                  <a style="text-transform: none;" href="http://today.thefinancialexpress.com.bd/26th-anniversary-issue-1" target="_blank">Issue - I</a>
                </li>
                <li>
                  <a style="text-transform: none;" href="http://today.thefinancialexpress.com.bd/26th-anniversary-issue-2" target="_blank">Issue - II</a>
                </li>
              </ul>
            </li>
            <!-- <li><a href="http://www.mof.gov.bd" target="_blank">Budget FY19</a></li> -->
          </ul>
        </div>
      </div>
    </div>
  </nav>

  <div class="container search-container" style="display: none;">

    <div class="row">

      <div class="col-lg-6 col-lg-offset-3 col-md-6 col-md-offset-3">

        <form class="" role="search" action="https://thefinancialexpress.com.bd/search" method="get">

          <div class="input-group">
            
            <input type="text" class="form-control" placeholder="Search" name="query" value="">

            <div class="input-group-btn">

              <button class="btn bg-blue" type="submit">Search</button>

            </div>

          </div>

        </form>

      </div>

    </div>

  </div>



  
<div class="container">

  <div class="">

    <div class="row" id="single-page">

      <div class="col-lg-9">

        <div class="bread-crumb card">

          <p><a href="https://thefinancialexpress.com.bd"><i class="fa fa-home"></i></a></p>

          
          <p><a href='https://thefinancialexpress.com.bd/national'> / National</a></p>

        </div>

        <div class="card">

          <div class="card-content">

            
            <h1 class="single-heading">Aspirants can't hold rallies while submitting nomination forms: EC</h1>

            
            <p><span> </span>

            
              <span class="p3" >Published: <i class="fa fa-clock-o" aria-hidden="true"></i>

                November 27, 2018 20:08:32 </span> 

                <span class="p3">                   

                  
                  
                  <a rel="nofollow" href='https://thefinancialexpress.com.bd/print/aspirants-cant-hold-rallies-while-submitting-nomination-forms-ec-1543327712' target="_blank"><span class="pull-right"><i class="fa fa-print" aria-hidden="true"></i></span></a></p>

                  <hr>

                </div>

                <div class="card-image">

                  <img data-src='https://thefinancialexpress.com.bd/uploads/1543327712.jpg' class="img-responsive post-image w100">

                  <span class='card-title-black no-link'>File Photo (Collected)</span>            

                </div>

                <div class="gapS"></div>

                <div class="card-content" id="content-part">

                  

                  <p><span>Election Commission Secretary Helal Uddin Ahmed has asked the election contenders not to come with any procession or stage showdown while submitting their nomination papers to returning officers.</span></p>
<p><span>"The last day of submitting the nomination papers to returning officers is Wednesday. </span></p>
<p><span>&ldquo;The candidates are urged not to bring any procession or showdown during the submission of nomination papers," the EC Secretary said.</span></p>
<div id="inpostad">

                          <ins class="adsbygoogle w336h280"

                         data-ad-client="ca-pub-3438694616169600"

                         data-ad-slot="8411572878"></ins>

                         <script>

                          (adsbygoogle = window.adsbygoogle || []).push({});

                        </script>

                        </div><p><span>He said aspirants cannot take more than 5-6 people with them while going to returning officers for submitting their nomination papers. </span></p>
<p><span>"If anyone violates the rule, the Election Commission will take legal action against them," he said.</span></p>
<p><span>He said this while speaking at a press briefing at Nirbachan Bhaban in the capital on Tuesday, reports UNB.</span></p>
<p><span>Replying to a query about the flag and stickers at the vehicles of ministers and MPs, Helal said they must use their private vehicles and lower the flag and stickers during the submission of nomination papers.</span></p>
<p><span>He said they have directed the returning officers to take action against those who have already started electioneering.</span></p>
<p><span>The EC secretary also said no candidate can use helicopter for election campaign. "Only the chiefs of political parties can use it but they can't drop any leaflet from the helicopter," he said.</span></p>
<p>The Election Commission has planned to use Village Defence Party men in election activities for the 1st time, he said.</p>
                      <div class="clearfix"></div>

                    </div>

                  </div>

                  <div class="card post-share">

                    <div class="card-content">

              <p>Share if you like <!-- <span class="fb-share-button" 

              data-href="https://thefinancialexpress.com.bd/national/politics/aspirants-cant-hold-rallies-while-submitting-nomination-forms-ec-1543327712" 

              data-layout="button_count">

            </span> -->

            <a class="social facebook" onclick='window.open("https://www.facebook.com/sharer/sharer.php?u=https://thefinancialexpress.com.bd/national/politics/aspirants-cant-hold-rallies-while-submitting-nomination-forms-ec-1543327712", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");'>

              <i class="fa fa-facebook" aria-hidden="true"></i>

            </a>

            <a class="social linkedin" onclick='window.open("https://www.linkedin.com/shareArticle?mini=true&url=https://thefinancialexpress.com.bd/national/politics/aspirants-cant-hold-rallies-while-submitting-nomination-forms-ec-1543327712&title=Aspirants can't hold rallies while submitting nomination forms: EC&summary=&source=", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");'>

              <i class="fa fa-linkedin" aria-hidden="true"></i>

            </a>

            <a class="social google-plus" onclick='window.open("https://plus.google.com/share?url=https://thefinancialexpress.com.bd/national/politics/aspirants-cant-hold-rallies-while-submitting-nomination-forms-ec-1543327712", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");'>

              <i class="fa fa-google-plus" aria-hidden="true"></i>

            </a>

            <a class="social twitter" onclick='window.open("https://twitter.com/home?status=https://thefinancialexpress.com.bd/national/politics/aspirants-cant-hold-rallies-while-submitting-nomination-forms-ec-1543327712", "_blank", "location=yes,height=570,width=520,scrollbars=yes,status=yes");'>

              <i class="fa fa-twitter" aria-hidden="true"></i>

            </a>

          </p> 

        </div>

      </div>



      <div id="disqus_thread"></div>

    </div>

    <div class="col-lg-3">

      <div class="card">

        <div class="card-content">

          <h3 class="bg-blue p5">Filter By Topic</h3>

          <div class="tags">

            
            
            <a href="https://thefinancialexpress.com.bd/tag/economy"><p class="tag">Economy</p></a>

            <a href="https://thefinancialexpress.com.bd/tag/stock"><p class="tag">Stock</p></a>

            <a href="https://thefinancialexpress.com.bd/tag/trade"><p class="tag">Trade</p></a>

            <a href="https://thefinancialexpress.com.bd/tag/national"><p class="tag">National</p></a>

            
          </div>

        </div>

      </div>

      <div class="card">
  <div class="card-content">
    <h3 class="bg-blue" style="padding: 5px;">More News</h3>
    <div class="morenews">
      <div class="fa-ul"> 
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/over-150-retired-armed-forces-officers-to-work-for-al-1543329165'>Over 150 ex-military officers to work for AL</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/former-mp-rony-joins-bnp-1543238835'>Former MP Rony joins BNP</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/bnp-demands-cecs-removal-over-his-nephews-al-nomination-1543234830'>BNP demands CEC’s removal over his nephew’s AL nomination </a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/badruddoza-chowdhury-holds-meetings-with-diplomats-1543231532'>Badruddoza Chowdhury holds meetings with diplomats</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/bnp-nomination-hopefuls-gather-at-gulshan-to-get-party-ticket-1543217756'>BNP nomination hopefuls gather at Gulshan</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/al-nominees-at-a-glance-1543156352'>AL nominees at a glance</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/bnp-demands-reshuffle-at-field-level-admin-1543148033'>BNP demands reshuffle at field-level admin</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/oikyafront-to-finalise-candidates-for-all-constituencies-by-wednesday-1543134523'>Oikyafront to finalise candidates for all constituencies by Wednesday</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/al-starts-issuing-letters-to-selected-aspirants-1543126344'>AL starts issuing letters to selected aspirants  </a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/politics/al-to-unveil-list-of-candidates-within-two-days-1543055784'>AL to unveil list of candidates within two days</a>
        </p>
              </div>
    </div>
  </div>
</div>

<div style="min-height: 250px; display: block;" class="text-center">
  <ins class="adsbygoogle"
         style="display:inline-block;width:250px;height:250px"
         data-ad-client="ca-pub-3438694616169600"
         data-ad-slot="2855870152"></ins>
         <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>

<!-- <div>
  <a href="https://www.bestelectronicsltd.com/sharp-j-tech-inverter-air-conditioners">
  <img src="#" data-src="https://thefinancialexpress.com.bd/uploads/ads/sharp-ad-new-small.gif" alt="Sharp ad" class="img-responsive">
</a>
</div> -->
<div class="card">
<div class="card-content">
  <h3 class="bg-blue" style="padding: 5px;">Most Viewed News</h3>
  <div class="morenews">
    <div class="fa-ul"> 
               <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/stock/bangladesh/demand-for-mutual-funds-continues-to-be-at-a-low-ebb-1543289810'>Demand for mutual funds continues to be at a low ebb</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/stock/global/real-wage-growth-in-bd-drops-to-30pc-in-2017-ilo-1543292158'>Real wage growth in BD drops to 3.0pc in 2017: ILO</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/trade/ppp-act-up-for-amendment-1543290073'>PPP Act up for amendment</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/trade/entry-level-rmg-workers-to-get-tk-8000-each-1543291844'>Entry-level RMG workers to get Tk 8,000 each</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/editorial/the-elusive-safe-water-1543332857'>The elusive safe water</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/stock/bangladesh/ifad-auto-opens-largest-commercial-vehicles-service-center-in-bd-1543292449'>IFAD Auto opens largest commercial vehicles service center in BD</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/national/member-parties-primarily-fielding-candidates-independently-for-time-constraint-oikyafront-1543307084'>Member parties primarily fielding candidates independently for time constraint: Oikyafront</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/stock/bangladesh/stocks-positive-in-early-trading-1543296556'>Stocks positive in early trading</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/economy/bangladesh/pd-banks-for-six-month-tenure-auction-calendar-1543307395'>PD banks for six-month tenure auction calendar</a>
        </p>
                <p><i class="fa fa-angle-double-right"></i>
        <a class="local-news" href='https://thefinancialexpress.com.bd/trade/alibabas-jack-ma-is-a-communist-party-member-china-state-paper-reveals-1543293792'>Alibaba's Jack Ma is a Communist Party member, China state paper reveals</a>
        </p>
            </div>
  </div>
</div>
</div>

    </div>

  </div>

</div>

</div> <!-- /container fluid -->



  <div id="subscribe-modal" style="display: none;">
  <div id="subscribe-wrapper" style="padding:40px; background: #f1f1f1;">
    <div class="register-box-body">
      <h3 class="login-box-msg">Provide info to log in</h3>
      <form role="form" method="POST" action="https://thefinancialexpress.com.bd/subscribe">
        <input type="hidden" name="_token" value="38KwxelMGUNH58yTYXi6MYFGV5XzOWoIbf0Qo7uu">
        <div class="form-group has-feedback">
          <input id="name" type="text" class="form-control" name="name" value="" placeholder="Full name" required autofocus >
          <span class="glyphicon glyphicon-user form-control-feedback"></span>
        </div>
        <div class="form-group has-feedback">
          <input id="email" type="email" class="form-control" name="email" value="" placeholder="Email" required >
          <span class="glyphicon glyphicon-envelope form-control-feedback"></span>
        </div>
        <div class="form-group has-feedback">
          <input placeholder="Password" id="password" type="password" class="form-control" name="password" required>
          <span class="glyphicon glyphicon-lock form-control-feedback"></span>
        </div>
        <div class="form-group has-feedback">
          <input placeholder="Retype password" id="password-confirm" type="password" class="form-control" name="password_confirmation" required>
          <span class="glyphicon glyphicon-log-in form-control-feedback"></span>
        </div>
        <div class="row">
          <div class="col-xs-6">
               <h4><a href="#" class="local-news">See terms !</a></h4>
          </div>
          <!-- /.col -->
          <div class="col-xs-6">
            <button type="submit" class="btn btn-primary btn-block btn-flat pull-right">Log in</button>
          </div>
          <!-- /.col -->
        </div>
      </form>
    </div>
  </div>
</div>
  

  <div class="" id="last">

    <footer>

      <div class="container">

        
        <!-- <div class="row">

          <div id="slidebox" class="card">

            <h3>Offbeat News</h3><a class="close">(x)</a>

            
            <div class="list-group-item">

              <img data-src="https://thefinancialexpress.com.bd/uploads/1543307453.jpg" class="thumbnail pull-left">

              <a href="https://thefinancialexpress.com.bd/others/asleep-pilot-misses-destination-in-australia-officials-say-1543307453" class="local-news"><h5 class="list-content">‘Asleep’ pilot overshoots Australian island</h5></a>

            </div>

             


            
            <div class="list-group-item">

              <img data-src="https://thefinancialexpress.com.bd/uploads/1543295817.jpg" class="thumbnail pull-left">

              <a href="https://thefinancialexpress.com.bd/others/dictionarycom-chooses-misinformation-as-word-of-the-year-1543295817" class="local-news"><h5 class="list-content">Dictionary.com chooses &#039;misinformation&#039; as word of the year</h5></a>

            </div>

              

          </div>

        </div> -->

        <div class="row">

          <div class="col-md-4 col-sm-6 footerleft ">

            <div class="logofooter"><img data-src="https://thefinancialexpress.com.bd/img/logo-footer.png" alt="Footer Logo"></div>

            <p>Acting Editor : Shahiduzzaman Khan
            </p>
            <p>
              Published by the Editor for International Publications Limited from Tropicana Tower (4th floor), 45, Topkhana Road, GPO Box : 2526 Dhaka- 1000 and printed by him from City Publishing House Ltd., 1 RK Mission Road, Dhaka-1000.

            </p>

            <p>Phone : 9513814, 7172017 and 7172012</p>

            <p>PABX : 9553550 (Hunting)</p>

            <p>Fax : 880-2-9567049.</p>

            <p><i class="fa fa-envelope"></i> E-mail : editor@thefinancialexpress.com.bd, fexpress68@gmail.com</p>

          </div>

          <div class="col-md-2 col-sm-6 paddingtop-bottom">
            <h6 class="heading7">QUICK LINKS</h6>
            <ul class="footer-ul">
              <li><a href="https://thefinancialexpress.com.bd/economy">Economy</a></li>

              <li><a href="https://thefinancialexpress.com.bd/stock">Stock</a></li>

              <li><a href="https://thefinancialexpress.com.bd/trade">Trade</a></li>

              <li><a href="https://thefinancialexpress.com.bd/national">National</a></li>

              <li><a href="https://thefinancialexpress.com.bd/world">World</a></li>

              <li><a href="https://thefinancialexpress.com.bd/editorial">Editorial</a></li>

              <li><a href="https://thefinancialexpress.com.bd/views">Views</a></li>
            </ul>
            <ul class="nav-menu nav-menu-social" style="position: absolute !important; width: 500px;">
              <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://www.facebook.com/febdonline" class="facebook social-links" title="Follow on Facebook" target="_blank">
                <span class="fa fa-facebook"></span></a></li>
                <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://www.linkedin.com/company/febdonline/" class="linkedin social-links" title="Visit on LinkedIn" target="_blank">
                  <span class="fa fa-linkedin"></span></a></li>
                  <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://twitter.com/febdonline" class="twitter social-links" title="Follow on Twitter" target="_blank"><span class="fa fa-twitter"></span></a></li>
                  <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://www.youtube.com/channel/UCZOy7ocZF1VLDXEvqIlQPiA" class="youtube social-links" title="Visit on YouTube" target="_blank"><span class="fa fa-youtube"></span></a></li>
                  <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://plus.google.com/116078872590259853867" class="gplus social-links" title="Visit on Google+" target="_blank"><span class="fa fa-google-plus"></span></a></li>
                   <li><a style="border: none !important; color: #bbb9b9; padding: 15px 4px 1px 12px !important;" href="https://www.instagram.com/financial.express.bd/" class="instagram social-links" title="Visit on Instagram" target="_blank"><span class="fa fa-instagram"></span></a></li>
                </ul>
              </div>
              <div class="col-md-2 col-sm-6 paddingtop-bottom">
                <h6 class="heading7">___</h6>
                <ul class="footer-ul">
                  <li><a href="https://thefinancialexpress.com.bd/special-issues">Special Issues</a></li>
                  <li><a href="https://thefinancialexpress.com.bd/education">Education</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/sci-tech">Sci-Tech</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/health">Health</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/sports">Sports</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/entertainment">Entertainment</a></li>

                  <li><a href="https://thefinancialexpress.com.bd/others">Others</a></li>
                </ul>
              </div>

              <div class="col-md-1 col-sm-6 paddingtop-bottom">
                <h6 class="heading7">___</h6>
                <ul class="footer-ul">
                  <li><a href="https://thefinancialexpress.com.bd/page/advertisement">Advertisement</a></li>
                </ul>
              </div>

              <div class="col-md-3 col-sm-6 paddingtop-bottom">

                <div class="fb-page" data-href="https://www.facebook.com/febdonline/" data-tabs="timeline" data-height="300" data-small-header="false" style="margin-bottom:15px;" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">

                  <div class="fb-xfbml-parse-ignore">

                    <blockquote cite="https://www.facebook.com/facebook"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote>

                  </div>

                </div>

              </div>

            </div>

          </div>

        </footer>

        <!--footer start from here-->

        <div class="copyright">

          <div class="container">

            <div class="col-md-6">

              <p>© 2017 - All Rights with The Financial Express</p>

            </div>

            <div class="col-md-6">

              <ul class="bottom_ul">

                <li><a href="https://thefinancialexpress.com.bd/page/about-us">About us</a></li>

                <!-- <li><a href="https://thefinancialexpress.com.bd/page/about-editor">About Editor</a></li> -->

                <li><a href="https://thefinancialexpress.com.bd/page/contact-us">Contact us</a></li>

                <li><a href="https://thefinancialexpress.com.bd/page/terms-of-service">Terms of Service</a></li>

              </ul>

            </div>

          </div>

        </div>

      </div>

      

      <script src="https://thefinancialexpress.com.bd/js/jquery.min.js"></script>

      <script src="https://ajax.googleapis.com/ajax/libs/mootools/1.3.2/mootools.js"></script>

      <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>

      <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/main.min.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/navigation.js"></script>      

      <script src="https://thefinancialexpress.com.bd/js/prism.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/jquery.prettyPhoto.js"></script>  

      <script src="https://thefinancialexpress.com.bd/js/jquery.mCustomScrollbar.min.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/jquery.newsTicker.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/breakingNews.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/equal-height.js"></script>

      <script src="https://thefinancialexpress.com.bd/js/LazyLoad.js"></script>

      <script src="https://cdn.rawgit.com/vast-engineering/jquery-popup-overlay/1.7.13/jquery.popupoverlay.js"></script>


      <script type="text/javascript">

       $(document).ready(function() {    

    //Events that reset and restart the timer animation when the slides change

    $("#transition-timer-carousel").on("slide.bs.carousel", function(event) {

        //The animate class gets removed so that it jumps straight back to 0%

        $(".transition-timer-carousel-progress-bar", this)

        .removeClass("animate").css("width", "0%");

      }).on("slid.bs.carousel", function(event) {

        //The slide transition finished, so re-add the animate class so that

        //the timer bar takes time to fill up

        $(".transition-timer-carousel-progress-bar", this)

        .addClass("animate").css("width", "100%");

      });



    //Kick off the initial slide animation when the document is ready

    $(".transition-timer-carousel-progress-bar", "#transition-timer-carousel")

    .css("width", "100%");



    $('.scroll-content,.scroll-content-2').mCustomScrollbar({

      scrollButtons:{enable:true},

      theme:"dark-thick",

      scrollbarPosition:"outside"

    });



    $('.toggle-search').click(function(){

      $("html, body").animate({ scrollTop: 0 }, "slow");

      $('.search-container').toggle();

    });

    $('#subscribe-modal').popup();

  });

</script>

<script type="text/javascript">

  var nt_example1 = $('#nt-example1',).newsTicker({

    row_height: 70,

    max_rows: 6,

    duration: 4000,

    prevButton: $('#nt-example1-prev'),

    nextButton: $('#nt-example1-next')

  });

  var nt_example = $('#nt-example',).newsTicker({

    row_height: 70,

    max_rows: 6,

    duration: 4000,

    prevButton: $('#nt-example-prev'),

    nextButton: $('#nt-example-next')

  });

</script>

<script>

  $(window).load(function(e) {

    $("#bn1").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :"febasecolor"

    });

    $("#bn4").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :'febasecolor',

      border    :false

    });


    $("#bn2").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :"febasecolor"

    });

    $("#bn3").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :"febasecolor",

      border    :false

    });


    $("#bn5").breakingNews({

      effect    :"slide-v",

      color   :'febasecolor',

      timer   :5000,

      autoplay : true

    });
    

    $("#bn6").breakingNews({

      effect    :"slide-h",

      autoplay  :true,

      timer   :5000,

      color   :'febasecolor'

    });


    $("#bn7").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :'febasecolor'

    });

    
    $("#bn8").breakingNews({

      effect    :"slide-v",

      color   :"febasecolor",

      timer   :5000,

      autoplay : true

    });


    $("#bn9").breakingNews({

      effect    :"slide-v",

      autoplay  :true,

      timer   :5000,

      color   :"febasecolor"

    });

    $("#bn10").breakingNews({

      effect    :"slide-h",

      autoplay  :true,

      timer   : 5000,

      color   :"febasecolor"

    });

  });

</script>


<script type="text/javascript">

  $(document).scroll(function () {
    var y = $(this).scrollTop();
    if (y >= 60) {
      $('.stock-feed-wrapper').hide();
      $('#navigation1').css({"position": "fixed", "top": "0", "width" : "100%"});
    } else {
      $('.stock-feed-wrapper').show();
      $('#navigation1').css({"position": "relative", "top": "0", "width" : "100%"});
    }

  });

  $(function() {

    $(window).scroll(function(){

      /* when reaching the element with id "last" we want to show the slidebox. Let's get the distance from the top to the element */

      var distanceTop = $('#last').offset().top - $(window).height();



      if  ($(window).scrollTop() > distanceTop)

        $('#slidebox').animate({'right':'0px'},300);

      else 

        $('#slidebox').stop(true).animate({'right':'-430px'},100);  

    });

    /* remove the slidebox when clicking the cross */

    $('#slidebox .close').bind('click',function(){

      $('#slidebox').remove();

    });


    $('.load-more').on("click", function(){
      $('.fa-spinner').show();
      wrapper = $('#' + this.id + '-wrapper');
      cat_slug = $(this).data('cat_slug');
      limit = $(this).data('limit');
      skip = $(this).data('skip');
      $(this).data()['skip'] += 8;
      site_url = $('meta[name="site_url"]').attr('content');
      params = {};
      params.cat_slug = cat_slug;
      params.skip = skip;
      params.limit = limit;
      // params._token = $('meta[name="csrf-token"]').attr('content');
      $.ajax({
        url: 'https://thefinancialexpress.com.bd/public/get-more-news',
        type: 'GET',
        dataType: "html",
        data: params,
        success: function (data) {
          wrapper.append(data);
          $('.fa-spinner').hide();
        },
        error: function(data){
          console.log(data)
        }
      });
    });

  });

</script>

<script type="text/javascript" charset="utf-8">
  $(document).ready(function(){
    $("a[rel^='prettyPhoto']").prettyPhoto();
    $("#date,#special-date").datepicker({
      dateFormat: "dd-mm-yy",
      changeMonth: true,
      changeYear: true,
      onSelect: function(dateText) {
        $(this).change();
      }
    });
  });
</script>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/

var disqus_config = function () {
this.page.url = $('meta[name="current_url"]').attr('content');  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = $('meta[name="current_url"]').attr('content');  // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};

(function() { // DON'T EDIT BELOW THIS LINE
  var d = document, s = d.createElement('script');
  s.src = 'https://the-financial-express.disqus.com/embed.js';
  s.setAttribute('data-timestamp', +new Date());
  (d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<script type="text/javascript">
  $(document).ready(function(){  
    $("#navigation1").navigation();
    
    $.getJSON('https://bitpukur.com/dse/stock-feed/getData.php?output=json', function(data) {
			var i = 1;
			var ul='<ul class="stock-feed-list">';
			$.each( data, function( index, item){
				ul+='<li class="stock-feed-item '+(parseInt(item.changeAmount) < 0 ? "down" : "up")+'"><a class="stocklink" href="http://www.dsebd.org/displayCompany.php?name='+item.company+'" target="_blank"><span class="com_name">'+item.company+'</span> | <span class="stat">'+item.changePercent+'</span><span class="index"><i class="fa '+(parseInt(item.changeAmount) < 0 ? "fa-arrow-down" : "fa-arrow-up")+'" aria-hidden="true"></i></span></a></li>';
				i++;
			});
			ul+='</ul>';
			$("#stock-feed-scroll").html(ul);    
		});

  });
</script>

<script>
  /* do it! */
  window.addEvent("domready",function() {
    var lazyloader = new LazyLoad();
  });
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
  _atrk_opts = { atrk_acct:"FnrYp1KAfD20Cs", domain:"thefinancialexpress.com.bd",dynamic: true};
  (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnrYp1KAfD20Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

</body>
</html>